plaudern.de

Forumsharing?
Forum suchen
Forum erstellen
Impressum/Kontakt
Datenschutz
AGB
Hilfe

29 User im System
Rekord: 464
(08.04.2021, 06:23 Uhr)

 
 
 plaudern.de-Forum
  Suche:

> http://62.146.67.100/a.prg?nap=756
> Ich wollte eigentlich nur ein neues Forum anlegen - das
> war dann auch da und dazu ein Napping für mein eigenes
> Design...
> Nach dem Vorbild des Keniaforums und dann ist mein
> Rechner abgeschmiert udn dann wollte ich und jetzt geht
> gar nix mehr...
> buäääääääää
> :-))
> vielen Merci für die Hilfe!!!

Jaja, die Javascripts mit automatischer Weiterleitung... 8-)))

Ich habe den Profi-Modus abgeschaltet, damit ist das Forum wieder erreichbar...

Übrigens: Die IP-Adresse ist nicht empfehlenswert und wird sich ändern. Besser über den Namen zugreifen.
Unsere diversen Probleme der letzten Zeit (z.B. Mailversand) liegen an dem IP-Adressbereich des Servers. Nachdem das Rechenzentrum die Probleme nicht abstellen konnte, haben wir einen neuen Adressbereich bekommen. Derzeit erfolgt die Umstellung auf diesen. Soblad diese abgeschlossen ist, werden die alten Adressen abgeschaltet.

Viele Grüße
Horst

Dies ist ein Beitrag aus dem Forum "plaudern.de Allgemein". Die Überschrift des Forums ist "plaudern.de-Forum".
Komplette Diskussion aufklappen | Inhaltsverzeichnis Forum plaudern.de Allgemein | Forenübersicht | plaudern.de-Homepage

Kostenloses Forumhosting von plaudern.de. Dieses Forum im eigenen Design entführen. Impressum



Papier sparen durch druckoptimierte Webseiten. Wie es geht erfahren Sie unter www.baummord.de.