plaudern.de

Forumsharing?
Forum suchen
Forum erstellen
Impressum/Kontakt
Datenschutz
AGB
Hilfe

79 User im System
Rekord: 181
(08.03.2018, 04:00 Uhr)

 
 
 plaudern.de-Forum
  Suche:

 Frage zum Bilderposting 31.05.2002 Fruno
Hallo Horst,

im Forum 2495, Beitrag 209, Napping 1155 (dieses Forum ist nicht allgemein zugänglich!) habe ich versucht, eine Grafik zu posten.

Ich verwendete folgende Sequenz:
{img="{file="banner.gif"}"}
und hatte die Optionen eforia und File aktiviert.

Ich wurde zwar gebeten, eine entsprechende Datei anzugeben und erhielt auch eine Meldung, daß 5kB übergeben wurden, die Grafik wird im Beitrag aber nicht angezeigt.

Was habe ich falsch gemacht?

Danke für Deine Hilfe

Fruno
 Re: Frage zum Bilderposting 31.05.2002 Fruno
hmmm,

wenn ich schreibe:

<img src="{file="eforia.gif"}">

klappt es, aber dazu muß ich zusätzlich html aktivieren.

Bedeutet daß, daß lediglich mit eforia-Tags und File die Anzeige einer Grafik nicht möglich ist?

Fruno
 Re: Frage zum Bilderposting 31.05.2002 Fruno
:-(

und jetzt ist die Grafik wieder weg?

Langsam versteh ich es nun wirklich nicht mehr...

Ein ratloser Fruno wünscht ein schönes Wochenende
Mit {img=...} kombiniert funktioniert die Bilderanzeige im Moment leider noch nicht.

Mit <img="..."> sollte es aber auf jeden Fall gehen.

Grüße
Horst

Dies ist ein Beitrag aus dem Forum "plaudern.de Allgemein". Die Überschrift des Forums ist "plaudern.de-Forum".
Komplette Diskussion aufklappen | Inhaltsverzeichnis Forum plaudern.de Allgemein | Forenübersicht | plaudern.de-Homepage

Kostenloses Forumhosting von plaudern.de. Dieses Forum im eigenen Design entführen. Impressum



Papier sparen durch druckoptimierte Webseiten. Wie es geht erfahren Sie unter www.baummord.de.